User Tag List

Informational! Informational!:  0
Likes Likes:  0
Page 11 of 21 FirstFirst ... 789101112131415 ... LastLast
Results 81 to 88 of 166

Thread: New forum.. troubles? Questions? Sugestions? do it here!

  1. #81
    Whats it to ya? Finch's Avatar
    Join Date
    Feb 2004
    Location
    South Dakota
    Posts
    3,472
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    I dont mind, just thought you might want to know
    that makes no logic

  2. #82
    Let's positive thinking! seedjar's Avatar
    Join Date
    Dec 2004
    Location
    Olympia, Washington
    Posts
    4,064
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Well, perhaps, but I did all that over an hour ago and I'm just now seeing the lightbulbs. I had to log back in this morning before I made my first post, but not after clearing my cache.
    ~Joe
    o//~ Livin' like a bug ain't easy / My old clothes don't seem to fit me /
    I got little tiny bug feet / I don't really know what bugs eat /
    Don't want no one steppin' on me / Now I'm sympathizin' with fleas /
    Livin' like a bug ain't easy / Livin' like a bug ain't easy... o//~

  3. #83
    Admin- I'm growing CPs in the Desert of Tucson, Az. adnedarn's Avatar
    Join Date
    Jul 2001
    Location
    Tucson, Arizona USA
    Posts
    8,432
    Mentioned
    6 Post(s)
    Tagged
    1 Thread(s)
    It seems adding a new skin, creates all new templates. Which means all the changes that I've been doing to the templates... Will not be on the new one. So.... I'm not going to add one and go back and try to match all the changes I've made. I'll keep looking to see if there is a way to have the changes to one template.. change the other as well... Otherwise everything I have changed, and will change.. will have to be done in both. lol
    The link you gave, links to the forum of which I've been getting my mods by the way.
    Andrew

  4. #84
    Whats it to ya? Finch's Avatar
    Join Date
    Feb 2004
    Location
    South Dakota
    Posts
    3,472
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Thats fine, i wouldnt want to undo all the hard work you have already done. Its not fair to you. All this time you are spending is appreciated by all. Don't undo that just for a color change. I didn't know you would have to undo it all.
    that makes no logic

  5. #85
    Admin- I'm growing CPs in the Desert of Tucson, Az. adnedarn's Avatar
    Join Date
    Jul 2001
    Location
    Tucson, Arizona USA
    Posts
    8,432
    Mentioned
    6 Post(s)
    Tagged
    1 Thread(s)
    me either LOL I'll keep looking to see if there are anyways around that though. I'd like to have a theme or 2 for you all to chose from.

  6. #86
    Admin- I'm growing CPs in the Desert of Tucson, Az. adnedarn's Avatar
    Join Date
    Jul 2001
    Location
    Tucson, Arizona USA
    Posts
    8,432
    Mentioned
    6 Post(s)
    Tagged
    1 Thread(s)
    Quote Originally Posted by pingman View Post
    I did re-link my link in the signature, but it still doesn't work. Maybe i'm doing something wrong?
    Can anyone open the link below in my signature?

    Thanks,
    Peter.
    Peter, it seems you didn't link correctly if you did redo it. I don't know why.. But in your profile you had:
    http: //%5C%22 at the front and %5C%22 at the back is what was causing your problem. So, people, make sure if you have a URL in your signature.. it doesn't have those problems with it. Peter's should be working now.
    Andrew
    Last edited by adnedarn; 01-13-2007 at 01:29 PM.

  7. #87
    pingman's Avatar
    Join Date
    Jun 2006
    Location
    California
    Posts
    342
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Yea Andrew! My link does work now. Strange that there were those numbers before and after?!

    By the way, other people's links seem to be not working as well. I tried a couple of "growlist" links to this forum that gave me the same error.

    Perhaps people haven't noticed yet?

    Peter.
    Please check my website for photos:
    http://www.flickr.com/photos/minicatt/sets

  8. #88
    Admin- I'm growing CPs in the Desert of Tucson, Az. adnedarn's Avatar
    Join Date
    Jul 2001
    Location
    Tucson, Arizona USA
    Posts
    8,432
    Mentioned
    6 Post(s)
    Tagged
    1 Thread(s)
    Correct. If you hover their link you'll see it has a "\" at the start and the front of the url. Apparently that is translated by our browsers to be that set of numbers (and those numbers back to a \) so either the \ or that set of numbers needs to be removed from the front and back of the URL and that should fix it. :-)

Page 11 of 21 FirstFirst ... 789101112131415 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •